Từ 1 tới 2 trên tổng số 2 kết quả

Đề tài: Lỗi Icon bị nhòe khi chèn vào devexpress bằng ImageCollection khi chọn LargeImage

  1. #1
    Ngày gia nhập
    01 2012
    Bài viết
    42

    Mặc định Lỗi Icon bị nhòe khi chèn vào devexpress bằng ImageCollection khi chọn LargeImage

    Có bạn nào có cách khắc phục ko ạ, mình chèn icon vào các ribbonbutton nó bị nhòe hình

  2. #2
    Ngày gia nhập
    06 2007
    Bài viết
    14

    Bị nhòe vì bạn chọn kích thước icon chưa chính xác thôi.
    Với ribbon thì thường ta dùng icon cỡ 32x32 hoặc với các icon loại nhỏ thì dùng 16x16 và cho vào imagesList sẽ ok

Các đề tài tương tự

  1. ADO.NET datagridview bị nhòe chữ trong windows 7 là do đâu?
    Gửi bởi leemanhj916 trong diễn đàn Thắc mắc lập trình C#
    Trả lời: 8
    Bài viết cuối: 11-01-2013, 09:30 PM
  2. Cấp đổi giấy chứng nhận quyền sử dụng đất do bị ố nhòe, rách nát,
    Gửi bởi ctv190692 trong diễn đàn Giới thiệu website, sản phẩm của bạn
    Trả lời: 0
    Bài viết cuối: 07-02-2012, 08:14 PM
  3. Làm sao để tạo icon cho file exe của mình trong resoure icon?
    Gửi bởi luongtankhang123 trong diễn đàn Thắc mắc lập trình Visual C++
    Trả lời: 4
    Bài viết cuối: 25-01-2012, 07:54 PM
  4. Graphic Thắc mắc Icon bị nhòe khi chọn Large Icon trong ListView
    Gửi bởi manocanh trong diễn đàn Thắc mắc lập trình C#
    Trả lời: 1
    Bài viết cuối: 16-04-2011, 11:36 PM
  5. Graphic Ảnh bị nhòe khi ở chế độ view LargeIcon
    Gửi bởi lenhatnguyen trong diễn đàn Thắc mắc lập trình C#
    Trả lời: 6
    Bài viết cuối: 11-04-2011, 12:48 PM

Quyền hạn của bạn

  • Bạn không thể gửi đề tài mới
  • Bạn không thể gửi bài trả lời
  • Bạn không thể gửi các đính kèm
  • Bạn không thể chỉnh sửa bài viết của bạn