Từ 1 tới 2 trên tổng số 2 kết quả

Đề tài: Lỗi IE khi chạy Web với Visual Studio 2k5?

  1. #1
    Ngày gia nhập
    03 2009
    Bài viết
    2

    Mặc định Lỗi IE khi chạy Web với Visual Studio 2k5?

    Khi mình build WebSite với Visual Studio 2k5, IE hiện lên với một trang web trắng, mặt dù mình đã thiết lập một trang web trước đó (trang web code không có lỗi _ ngôn ngữ asp.net ). Các bạn cho hỏi, có thể cấu hình cho Studio 2k5 chạy với FireFox được không? Giúp mình với.
    Cảm ơn.

  2. #2
    Ngày gia nhập
    03 2009
    Bài viết
    2

    Mình đã giải quyết được up lên cho những ai chưa biết.
    Click phải chuột lên tên Website (hoặc trang default) ---> Chọn Browse with

    Hộp thoại mới mở ra Chọn cái firefox và add nó thành default (Nếu chưa có thì add nó vào)
    Thanks mọi người

Các đề tài tương tự

  1. Lỗi khi chạy chương trình bằng Visual studio C++ 2010
    Gửi bởi love_c_language trong diễn đàn Thắc mắc lập trình Visual C++
    Trả lời: 4
    Bài viết cuối: 07-11-2013, 08:49 AM
  2. Visual Studio hiện thị line dạng chấm chấm?
    Gửi bởi dieucay555 trong diễn đàn Thắc mắc lập trình C#
    Trả lời: 8
    Bài viết cuối: 10-04-2012, 01:46 PM
  3. Trả lời: 3
    Bài viết cuối: 13-12-2011, 08:00 PM
  4. lỗi khi chạy visual studio 2k5
    Gửi bởi lonelyboy_101 trong diễn đàn Nhập môn lập trình C/C++
    Trả lời: 1
    Bài viết cuối: 17-09-2010, 01:26 AM
  5. Tái định nghĩa << và >>: DevC chạy được, Visual Studio không chạy được.
    Gửi bởi thanhphongcttv trong diễn đàn Thắc mắc lập trình C/C++/C++0x
    Trả lời: 3
    Bài viết cuối: 12-04-2010, 03:17 AM

Quyền hạn của bạn

  • Bạn không thể gửi đề tài mới
  • Bạn không thể gửi bài trả lời
  • Bạn không thể gửi các đính kèm
  • Bạn không thể chỉnh sửa bài viết của bạn