Các pro cho mình hỏi cách cài đặt Qt 5.6 hoăc mới hơn cho vs 2010 với?
Em tìm hiểu trên mạng thấy họ nói vs 2010 cũ quá rồi nên khó cài đặt mà em có việc cần cài trên vs 2010
Các pro cho giúp e với
Cảm ơn nhiều