Từ 1 tới 6 trên tổng số 6 kết quả

Đề tài: Các DLL của Devexpress đã "mất ổ" tại sao không sử dụng được

  1. #1
    Ngày gia nhập
    03 2011
    Bài viết
    464

    Mặc định Các DLL của Devexpress đã "mất ổ" tại sao không sử dụng được

    Xin lỗi các bác vì viết cái tiêu đề như thế vì mình sợ đề cập đến từ cờ rác thì sợ không dc lên.

    Mình có một thắc mắc thế này:

    Khi mình cài Devexpress mình đã cờ rác và đã thành công. Mình kéo ribbonform hoặc các thứ khác vào nó không báo gì cả (có nghĩa là ok rồi). Mình đã xây dựng xong ứng dụng của mình. chạy trên máy mình ok.

    Đem qua máy khác , khi chạy nó giật lên cái form màu tím của thằng dev:(( . LÀm thế nào bây h hả các bác:(( sắp đến ngày giao rồi mà nó thế này thì mất cái độ đẹp mắt mất:(
    Cảm ơn đã đọc và trả lời cho mình
    bongda24h.tv

  2. #2
    Ngày gia nhập
    11 2008
    Nơi ở
    An Giang
    Bài viết
    502

    Bạn thữ "cờ-rắc" Dev trên máy mà bạn muốn chạy lun xem sao !

  3. #3
    Ngày gia nhập
    03 2011
    Bài viết
    464

    Trích dẫn Nguyên bản được gửi bởi huuhung Xem bài viết
    Bạn thữ "cờ-rắc" Dev trên máy mà bạn muốn chạy lun xem sao !
    H thì không biết làm thế nào để ***** trên wwin 7 64 bit đây:( nản gứm
    bongda24h.tv

  4. #4
    Ngày gia nhập
    12 2008
    Bài viết
    4

    Trích dẫn Nguyên bản được gửi bởi elkidvnn1 Xem bài viết
    H thì không biết làm thế nào để ***** trên wwin 7 64 bit đây:( nản gứm
    mình dùng win 7 64 bit đây , bản c*r*a*c*k dùng trên 32 bit đưa sang 64 bit chạy thì cũng tương tự nhau thôi mà

  5. #5
    Ngày gia nhập
    03 2011
    Bài viết
    464

    Trích dẫn Nguyên bản được gửi bởi Rimocchino Xem bài viết
    mình dùng win 7 64 bit đây , bản c*r*a*c*k dùng trên 32 bit đưa sang 64 bit chạy thì cũng tương tự nhau thôi mà
    vậy hả@@ hi vọng là cờ rác dc
    bongda24h.tv

  6. #6
    Ngày gia nhập
    12 2011
    Bài viết
    2

    Mặc định Các DLL của Devexpress đã "mất ổ" tại sao không sử dụng được

    Em đang cần gấp, có bác nào bị tình trạng giống e không, install và sử dụng dev component dưới local thì k thấy báo trial nhưng khi copy mấy file dll của devexpress bỏ vô vs 2008 thư mục bin của project và sau đó public website và đưa lên host thì vô page nào sử dụng component đều báo trial mình không biết làm sao để !!!!, bác nào biết pm mình qua ym xin chân thành cám ơn,

Các đề tài tương tự

  1. nghĩa của 3 từ "principals", "artifacts", "securables" là như thế nào?
    Gửi bởi ntbao trong diễn đàn English for IT | Tiếng anh cho dân CNTT
    Trả lời: 2
    Bài viết cuối: 02-09-2017, 06:36 PM
  2. Lỗi"error C2275: 'T' : illegal use of this type as an expression" khi dùng "list<T>::iterator it"
    Gửi bởi doicanhden trong diễn đàn Thảo luận, góp ý code C/C++ của bạn
    Trả lời: 6
    Bài viết cuối: 19-01-2012, 01:59 AM
  3. Trả lời: 1
    Bài viết cuối: 01-12-2011, 07:32 PM
  4. Trả lời: 4
    Bài viết cuối: 14-09-2011, 11:01 PM
  5. Problems : " recover tree " with input as " preorder" and "inorder"
    Gửi bởi HoangManhHa1991 trong diễn đàn Thắc mắc lập trình C/C++/C++0x
    Trả lời: 16
    Bài viết cuối: 13-04-2011, 10:19 PM

Quyền hạn của bạn

  • Bạn không thể gửi đề tài mới
  • Bạn không thể gửi bài trả lời
  • Bạn không thể gửi các đính kèm
  • Bạn không thể chỉnh sửa bài viết của bạn